SecuritySystem premium, V 4.1.2

  • Guten Tag,


    heute bekomme ich leider eine Fatal error - Fehlermeldung:


    - das ACP - log_in (erstes PW, via SecuritySystem) funktioniert
    - im ACP: Zugriff_LogIn auf wcf_Sicherheitfunktionen (PW, via Securitysystem) funktioniert
    - Erst heute passiert (bis jetzt hat es tadellos funktioniert, seit September 2011) - nur die SS-Menus sind nicht ansprechbar (es kommt die FE)


    Mit bestem Dank

  • Schalte dich bitte für die Supportbereiche frei: https://www.viecode.com/support/pluginstore/activation.html


    In deinem Fall hilft nur eine Neuinstallation. Bitte lade dir aus dem Kundenbereich / WoltLab Pluginstore die aktuelle Version herunter. Deinstalliere das SecuritySystem und lösche anschließend den Ordner /wcf/lib/system/security. Nun installiere das SecuritySystem neu.