Posts by goldenchild

    danke ersteinmal
    ABER:
    ich kann mich ent einloggen:
    Zugriff verweigert


    PW und Login sind richtig
    und ich denke, dass ich den Sicherheitscode auch richtig eingebe, aber nach 20 mal versuchen ist jedesmal ZUGRIFF VERWEIGERT


    -- ich habe es ersteinmal so gelöst : --
    da ich nicht ins acp gekommen bin habe ich einfach per mysql den acplogin auf 0 gesetzt, sodass kein code zum eingeben mehr erforderlich ist.
    so komme ich ganz normal ins acp


    --- so on ---
    eventuell wirds bald eine lösung geben!

    naja ich ahbe es erstmal nur deinstalleirt, und wollte dann schauen ob das wbb 2.3.4 OHNE das secuitysystem läuft.
    also das board läuft wie normal aber wenn ich im ACP mein nick + pw eingegeben habe, kam das!
    da ich alles davor deinstalliert habe, gab es natürlich keine sicherheitsgrafik


    ----
    so jetzt habe ich so lange versucht die version 2.0.0.0 zu deinstallieren, dass es sogar geklappt hat.
    also nun is mein acp erreichbar es gibt aber kein security center etc.


    trotzdem wenn ich versuche das neue zu installieren, dann bekomme ich beim login im acp später fehler


    ----
    so jetzt habe ich es nochmal installiert von vorne alles:
    wenn ich mich einloggen will, dann kommt folgendes:


    Fatal error: Call to undefined function: acp_log_add() in /home/httpd/vhosts/d4m14n.scene.sc/httpdocs/NextSelection/in/2k6/the/new/GeneratioN/is/coming/Look/here/!/acp/login.php on line 68

    Hallo,
    ich hatte die basic 2.0.0.0 drauf und wollte heute auf 2.1.0.0 umsteigen.
    Habs alles so wie im der txt beschrieben deinstalleirt.
    Dann habsch halt die Dateien ersetzt und wollte ins ACP, aber ich komme net rein:


    Aus einem der folgenden Gründe fehlt Ihnen die Berechtigung, diesen Bereich zu betreten:


    * Sie haben nicht die nötigen Berechtigungen vom Administrator erhalten, diesen Bereich zu benutzen.
    * Ihre Sitzung ist abgelaufen. Sie müssen sich erneut im Admin Control Panel anmelden, um diesen Bereich zu betreten.



    Was sollsch tun?
    PS: habe das 2.3.4