Requirements

  • Webserver with PHP 5.5.4 or higher
  • MySQL 5.5.32 / MariaDB 10.0.22 or higher

Content

  • VieCode Shop installation package
    • Standalone
    • WoltLab Suite Core (WSC) 3.0 / 3.1 Application
  • Languages: German, Englisch

Starting EUR 59,95